Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Image RemovedImage Added

 

Table of Contents

...

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Vista SP1 or laterWindows Server 2008 (Server Core not supported)
  • Windows Server 2008 R2 (Server Core not supported)

...

The Operating System must have the following .NET framework runtime installed: